Pagina 1 van 1

dynamoproblemen

Geplaatst: Wo Feb 14, 2007 4:39 pm
door roos
Ik heb een andere dynamo in een F40 (1973) gezet, maar hij laadt nog steeds niet goed. (ben er bijna zeker van dat de dynamo goed is, komt van een sloopauto, heb nieuwe koolborstels erin gezet, maar verder niet laten testen). Kan de voltregelaar niet vinden. Volgens een 'expert' zit ie links onder het dashboard, maar daar is ie niet te vinden (wel de knipperlichtregelaar). Er ligt een Mercedes 615 blok in, dus misschien is er iets verandert in het verleden. Wie weet een oplossing voor dit probleem, want ik wil toch wel ietje meer output van voltage, dan wat ie nu geeft.
:?

Geplaatst: Za Apr 21, 2007 8:19 pm
door roos
Probleem gefixt, de spanningsregelaar zat, na het inbouwen van een nieuwe in Frankrijk, in het luchttoevoergaatje onder het stuur. Wat een plek om zo'n ding te plaatsen. Maar in elk geval laadt ie weer normaal de accu's. De dieselpomp is ook opgelost, er zit een overflow in. Na check heb ik gemerkt dat er plenty olie inzit. We zijn meer als 6000 km gereden, en de F40 heeft het grandioos gedaan! Alleen jammer dat iemand in Spanje mijn F 40 typeplaatje heeft gejat. Wie heeft er nog eentje liggen?
Hasta luego!
roos :twisted:

Geplaatst: Za Mei 26, 2007 11:27 am
door jef
ik zag dat je bij de nomade niet lid mag worden. zou je dat dan willen? ik heb ze ooit gevraagd voor wat hulp met het zoeken naar onderdelen, zeggen ze dat ik eerst lid moet worden voor dat ze mij helpen. nu wil ik best wel een keer lid worden maar dan wil ik eerst eens zien of het iets is voor mij, anders word ik alleen lid voor de onderdelen. blijkbaar niet een club met mensen die elkaar willen helpen, zonder dat je daar voor een contributie voor betaalt. jammer...........