Problemen met starten F40

De lichte bedrijfwagens

Moderator: moderators

David220663
Berichten: 1
Lid geworden op: Za Aug 11, 2007 8:04 pm
Locatie: Deventer

Problemen met starten F40

Berichtdoor David220663 » Za Aug 11, 2007 8:14 pm

Vandaag zijn we de trotse eigenaars van een 73 er F40 geworden, en van Groningen naar Deventer gereden..no problem, toen bij zwolle even getankt, maar nooit meer starten dus. Na wat verbaasde blikken en een 20 min. rust kon hij weer gestart worden.Naar huis, daar een 20 min. geweest en toen de wilden we de F40 naar z'n logeer adres brengen, wéér niet starten..... etc.etc. Conclusie hij start niet meer na een ritje. Wat te doen....???

jef
Berichten: 43
Lid geworden op: Ma Nov 20, 2006 6:53 pm

Berichtdoor jef » Di Aug 21, 2007 7:46 pm

hij doet dus alleen klik als je start als hij warm is of doet hij helemaal niks? mijn bus start slecht, bij mij is het de bendix, die komt niet goed op zijn plek bij het starten. eerst doet ie meerdere malen klik en dan komt de bendix op zijn plek en start hij zonder probleem. als hij bij jou klik doet als hij warm is dan zou het kunnen zijn dat u ook een bendix probleem hebt(vuiligheid). hou ons op de hoogte wat de probleem was.
jef........ :)

roos
Berichten: 13
Lid geworden op: Wo Feb 14, 2007 4:18 pm

Berichtdoor roos » Di Jul 29, 2008 7:50 pm

Ik maar zeuren dat er geen mensen op deze site zijn, maar het is alweer meer dan een half jaar geleden dat ik deze site gecheckt heb, dus geloof dat de Hanomags het goed doen totdat er een probleem opduikt. Heb trouwens bij Roberts automaterialen (Grunn) mijn dynamo laten reviseren voor 100 euro en das goedkoop vind ik. Had alleen maar om advies gevraagd maar voor 100 euro vind ik het wel tof dat ie altijd start (nou ja altijd, geloof dat er ergens een wankelkontaktje is want ik moet wel wat vaak aan de starter trekken). Weet iemand wat over hoofdremcilinders en reparatiesetje hiervoor? Volgens de dealer is er alleen een nieuwe te koop (F40 van 1973) maar ik heb net gebeld met een freak uit Leeuwarden (Hanomagfreak...) en hij zegt dat ze er wel zijn. Dus niet meteen 240 euro neertellen voor iets dat te repareren is. Groet'n Roos McC

atlantis
Berichten: 16
Lid geworden op: Ma Jun 15, 2009 7:35 pm

Berichtdoor atlantis » Di Jun 16, 2009 9:31 pm

inslagen van de bendix zonder te draaien zijn meestal de koolborstels die weg zijn . Als je geen klik hoort (inslagen van de bendix ) is er ofwel iets mis met het startrelais ofwel met de voeding van klem 50 naar de startmotor . Ik heb het ook al een paar keer meegemaakt : slechte verbinding naar + of massa van de batterij . Dit kan dan motormassa, carrosseriemassa of verbinding dikke kabel + naar startmotor zijn die geoxideerd of los zit .


Terug naar “Hanomag-Henschel F 20 tot F 85”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten